Нужно обязательно обновить плагин Jetpack для Wordpress


Разработчики плагина Jetpack выпустили обновление, которое содержит устранение уязвимости. Дырка в плагине была обнаружена в 2017 году, а исправить её удалось только сейчас.

Технические детали уязвимости разработчики не раскрывают. Известно только то, что связана ошибка была с выполнением встроенного кода.

Хотя хакеры не использовали дыру, но она имелась во всех релизах плагина, начиная с версии 5.1.

Разработчики представили не только обновление плагина без уязвимости, но и патчи для всех используемых версий.

Юмор ситуации заключается в том, что плагин Jetpack является решением для защиты сайта от взлома.


Ошибка в тексте

Послать сообщение об ошибке администратору?
Ваш браузер останется на той же странице.

Ваше сообщение отправлено. Спасибо!

Окно закроется автоматически через 3 секунды

Наверх